<!doctype html>

<html dir="rtl" lang="ar" class="no-js">

	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
		<!-- Meta -->
		<meta charset="UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
		<title>
			أمريكيا تمنع وزير الدفاع الكوبي من دخول أراضيها &lsaquo; جريدة الوطن		</title>

		
					<meta name="description" content="أعلنت وزارة الخارجية الأميركية منع دخول وزير الدفاع الكوبي إلى الولايات المتحدة التي تتهمه بارتكاب انتهاكات لحقوق الإنسان بدعمه الرئيس الفنزويلي نيكولاس مادورو. وتعتبر واشنطن أنّ الجنرال ليبولدو سينتراس فرياس &#8220;يتحمل مسؤولية أفعال كوبا لمساندة&#8221; نظام الرئيس الفنزويلي الذي ترغب الولايات برحيله عن السلطة. وأعلن وزير الخارجية الأميركي مايك بومبيو أنّه &#8220;إلى جانب عناصر الجيش [&#8230;]" />
		
		<meta name="author" content="جريدة الوطن">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta content="width=device-width, initial-scale=1.0" name="viewport"/>
		<meta name="msapplication-TileImage" content="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/new-fav.png">
		<meta name="ROBOTS" content="INDEX,FOLLOW">
		<meta HTTP-EQUIV="CACHE-CONTROL" content="Public">
		<meta name="keywords" content="جريدة, الوطن, جريدة الوطن, صحيفة,يومية,سياسية, مستقلة, ابوظبى,الإمارات,الخليج">
		<meta name="news_keywords" content="جريدة, الوطن, جريدة الوطن, صحيفة,يومية,سياسية, مستقلة, ابوظبى,الإمارات,الخليج">
		<!-- Facebook Meta -->
					<meta property="og:image" content=""/>
			<meta property="og:title" content="أمريكيا تمنع وزير الدفاع الكوبي من دخول أراضيها"/>
			<meta property="og:type" content="article"/>
			<meta property="og:description" content="أعلنت وزارة الخارجية الأميركية منع دخول وزير الدفاع الكوبي إلى الولايات المتحدة التي تتهمه بارتكاب انتهاكات لحقوق الإنسان بدعمه الرئيس الفنزويلي نيكولاس مادورو. وتعتبر واشنطن أنّ الجنرال ليبولدو سينتراس فرياس "يتحمل مسؤولية أفعال كوبا لمساندة" نظام الرئيس الفنزويلي الذي ترغب الولايات برحيله عن السلطة. وأعلن وزير الخارجية الأميركي مايك بومبيو أنّه "إلى جانب عناصر الجيش والاستخبارات التابعين لمادورو، انخرطت "وزارة القوات المسلحة الثورية&#8230;"/>
			<meta property="og:url" content="http://alwatannewspaper.ae/?p=563826"/>
		
		<meta name="twitter:site" content="@ALWATAN_UAE">
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="أمريكيا تمنع وزير الدفاع الكوبي من دخول أراضيها">
		<meta name="twitter:url" content="http://alwatannewspaper.ae/?p=563826">
				
		<meta property="fb:app_id" content="440626396143175"/>
		<meta property='og:app_id' content='440626396143175'/>
		<meta property="og:locale" content="ar_AR" />
		<meta property="og:site_name" content="جريدة الوطن"/>
		
		
		<link rel="icon" href="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/new-fav.png" sizes="16x16">
		<link rel="icon" href="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/new-fav.png" sizes="32x32">
		<link rel="icon" href="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/new-fav.png" sizes="48x48">
		<link rel="icon" href="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/new-fav.png" sizes="64x64">
		<link rel="icon" href="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/new-fav.png" sizes="128x128">
    
		<!--[if IE]>
			<link rel="shortcut icon" href="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/new-fav.png">
		<![endif]-->

		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://alwatannewspaper.ae/xmlrpc.php" />
		<link rel="alternate" type="text/xml" title="RSS .92" href="http://alwatannewspaper.ae/?feed=rss" />
		<link rel="alternate" type="application/rss+xml" title="جريدة الوطن RSS Feed" href="http://alwatannewspaper.ae/?feed=rss2" />
		<link rel="alternate" type="application/atom+xml" title="جريدة الوطن Atom Feed" href="http://alwatannewspaper.ae/?feed=atom" />
   		
		<script>
			window.onload = function(){
				if( document.cookie.indexOf('device_pixel_ratio') == -1 && 'devicePixelRatio' in window && window.devicePixelRatio == 2 ){
				var date = new Date();
			
				date.setTime( date.getTime() + 3600000 );
			
				document.cookie = 'device_pixel_ratio=' + window.devicePixelRatio + ';' +  ' expires=' + date.toGMTString() +'; path=/';
				}
			};
		</script>
		
		<!-- Stylesheet -->
		<link rel="stylesheet" type="text/css" media="all" href="http://alwatannewspaper.ae/wp-content/themes/alwatan/style.css" />

		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		  <script src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/js/html5shiv.js"></script>
		  <script src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/js/respond.min.js"></script>
		<![endif]-->
		
		<!--script src="//cdn.jsdelivr.net/webshim/1.14.5/polyfiller.js"></script>
		<script>
		webshims.setOptions('forms-ext', {types: 'date'});
		webshims.activeLang('en');
		webshims.polyfill('forms forms-ext');
		</script-->

			
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة الوطن &laquo; الخلاصة" href="http://alwatannewspaper.ae/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="جريدة الوطن &laquo; خلاصة التعليقات" href="http://alwatannewspaper.ae/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="جريدة الوطن &laquo; أمريكيا تمنع وزير الدفاع الكوبي من دخول أراضيها خلاصة التعليقات" href="http://alwatannewspaper.ae/?feed=rss2&#038;p=563826" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alwatannewspaper.ae\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://alwatannewspaper.ae/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://alwatannewspaper.ae/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://alwatannewspaper.ae/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://alwatannewspaper.ae/wp-content/plugins/foobox-image-lightbox/css/foobox.free.min.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='http://alwatannewspaper.ae/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://alwatannewspaper.ae/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://alwatannewspaper.ae/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://alwatannewspaper.ae/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://alwatannewspaper.ae/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://alwatannewspaper.ae/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.9.6'></script>
<script type='text/javascript' src='http://alwatannewspaper.ae/wp-content/themes/alwatan/wp-advanced-search-master/js/scripts.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPAS_Ajax = {"ajaxurl":"http:\/\/alwatannewspaper.ae\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://alwatannewspaper.ae/wp-admin/admin-ajax.php?ver=1'></script>
<script type='text/javascript' src='http://alwatannewspaper.ae/wp-content/themes/alwatan/includes/js/third-party.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://alwatannewspaper.ae/wp-content/themes/alwatan/includes/js/general.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://alwatannewspaper.ae/wp-content/plugins/foobox-image-lightbox/js/foobox.free.min.js?ver=1.0.9'></script>
<link rel='https://api.w.org/' href='http://alwatannewspaper.ae/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alwatannewspaper.ae/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alwatannewspaper.ae/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='أسعار المنازل البريطانية تنمو بأسرع وتيرة في عام' href='http://alwatannewspaper.ae/?p=563796' />
<link rel='next' title='حرائق أستراليا.. كارثة بيئية في انتظار الأرض' href='http://alwatannewspaper.ae/?p=563705' />
<link rel="canonical" href="http://alwatannewspaper.ae/?p=563826" />
<link rel='shortlink' href='http://alwatannewspaper.ae/?p=563826' />
<link rel="alternate" type="application/json+oembed" href="http://alwatannewspaper.ae/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Falwatannewspaper.ae%2F%3Fp%3D563826" />
<link rel="alternate" type="text/xml+oembed" href="http://alwatannewspaper.ae/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Falwatannewspaper.ae%2F%3Fp%3D563826&#038;format=xml" />

<!-- Theme version -->
<meta name="generator" content=" " />
<meta name="generator" content="WooFramework 6.2.2" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale | Disable user zooming as the layout is optimised -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=no" name="viewport"/>
		<!--[if lt IE 9]>
			<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineSlot('/53923969/Al-Watan-970*90', [970, 90], 'div-gpt-ad-1478676443992-0').addService(googletag.pubads());

    googletag.defineSlot('/53923969/Al-watan-728', [728, 90], 'div-gpt-ad-1478676443992-1').addService(googletag.pubads());

    googletag.defineSlot('/53923969/Al-Watan-300*250', [300, 250], 'div-gpt-ad-1478676443992-2').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });

</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdgmenadmualwatannewspaperae/loader.js',
  'tb_loader_script');
</script> 

	</head>
  
	<body class="rtl home page page-id-5257 page-template-default c5-body-class">
				
<div id="c5-floating-bar" class="clearfix light-mode">
	<div class="c5-main-width c5-main-width-1170 clearfix">
				
		<a class="clearfix c5-floating-logo" style="margin-top:10px" href="http://alwatannewspaper.ae" title="جريدة الوطن  صحيفة يومية سياسية مستقلة تصدر من ابوظبي الإمارات العربية المتحدة" rel="nofollow">
			<img alt="جريدة الوطن" src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/logo-header.png" width="110" height="27" />
		</a>
		
		<div class="c5-left"><nav role="navigation" class="navigation-shortcode responsive-on light-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-sidebar" class=" top-nav menu-sc-nav clearfix"><li id="menu-item-7037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/"><span class="fa fa-home"></span> الرئيسية</a></li>
<li id="menu-item-7040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/?cat=2"><span class="fa fa-flag"></span> الإمارات</a></li>
<li id="menu-item-7039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/?cat=3"><span class="fa fa-line-chart"></span> الإقتصادية</a></li>
<li id="menu-item-7042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/?cat=5"><span class="fa fa-globe"></span> دولي</a></li>
<li id="menu-item-7041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/?cat=4"><span class="fa fa-futbol-o"></span> الرياضية</a></li>
<li id="menu-item-7047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/?cat=6"><span class="fa fa-star"></span> منوعات</a></li>
<li id="menu-item-8924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/?cat=9"><span class="fa fa-folder-open"></span> الإفتتاحية</a></li>
<li id="menu-item-7046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/?cat=2260"><span class="fa fa-file-text"></span> مقالات</a></li>
<li id="menu-item-7412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/?page_id=7408"><span class="fa fa-archive"></span> الأرشيف</a></li>
</ul></nav></div>
		<div class="c5-right">
			<div class="c5ab_social_icons clearfix">
									<div class="single_social_icon">
						<a class=" fa fa-facebook" href="https://www.facebook.com/Alwatannewspaper.Emirates?_rdr=p" target="_blank" title="Facebook"></a>
					</div>
				
				<div class="single_social_icon">
					<a class=" fa fa-twitter" href="https://twitter.com/alwatan_uae" target="_blank" title="Twitter"></a>
				</div>
					
				
				
				
				
				
				
									<div class="single_social_icon">
						<a class=" fa fa-instagram" href="https://www.instagram.com/alwatan_uae/" target="_blank" title="Instagram"></a>
					</div>
								
				<div class="single_social_icon dropdown">
					<a class="fa fa-search" data-toggle="dropdown"  href="#"></a>
					
					<div class="dropdown-menu">
						<div id="c5ab_widget_search" class=" c5-filer-on clearfix">
							<form role="search" method="GET" action="http://alwatannewspaper.ae/" id="c5_searchform">
								<input type="text" value="" name="s" id="c5ab_search_field" placeholder="اكتب كلمة البحث..." />
								
								<input type="hidden" name="post_type" value="post" />
							</form>
						</div>
						
						<div class="clearfix"></div>
					</div>
				</div>
		
				<div class="single_social_icon">
					<a class=" fa fa-envelope-o" href="/?page_id=904" title="اتصل بنا"></a>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="header-top-bar" class="clearfix dark-mode">
	<div class="c5-main-width c5-main-width-1170 clearfix">
		<div class="c5-left"><nav role="navigation" class="navigation-shortcode responsive-on dark-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span style="display:none;" class="menu-enable fa fa-align-justify"></span></div><ul id="menu-top-menu" class=" top-nav menu-sc-nav clearfix"><li id="menu-item-944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://alwatannewspaper.ae/"><span class="fa fa-home"></span>الرئيسية</a></li>
<li id="menu-item-946" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://alwatannewspaper.ae/?page_id=902"><span class="fa fa-bullhorn"></span> أعلن معنا</a></li>
<li id="menu-item-947" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://alwatannewspaper.ae/?page_id=904"><span class="fa fa-phone"></span> اتصل بنا</a></li>
</ul></nav></div>		
		<div class="c5-right">
			<div class="c5ab_social_icons clearfix">
									<div class="single_social_icon">
						<a class=" fa fa-facebook" href="https://www.facebook.com/Alwatannewspaper.Emirates?_rdr=p" target="_blank" title="Facebook"></a>
					</div>
								
				<div class="single_social_icon">
					<a class=" fa fa-twitter" href="https://twitter.com/alwatan_uae" target="_blank" title="Twitter"></a>
				</div>
					
									<!--<div class="single_social_icon">
						<a class=" fa fa-twitter" href="https://twitter.com/ALWATAN_BARQ" target="_blank" title="Twitter"></a>
					</div>-->
								
								
								
								
								
								
									<div class="single_social_icon">
						<a class=" fa fa-instagram" href="https://www.instagram.com/alwatan_uae/" target="_blank" title="Instagram"></a>
					</div>
								
				<div class="single_social_icon dropdown shown_search">
					<form role="search" method="GET" action="http://alwatannewspaper.ae/" id="c5_searchform">
						<input type="text" value="" name="s" id="c5ab_search_field" placeholder="اكتب كلمة البحث..." />
						
						<a class="btn btnbtnbtn" href="?page_id=7363">البحث المتقدم</a>
						
						<input type="submit" value="البحث" />
						
						<input type="hidden" name="post_type" value="post" />
					</form>
				</div>
			
							</div>
		</div>
	</div>
</div>

<div id="main-container" class="c5-main-width c5-main-width-1170">
	<header class="header " role="banner">
		<div id="inner-header" class=" clearfix">
			<div class="c5-logo-wrap clearfix">
				<div class="c12-right">
					<a class="clearfix c5-bottom-30" id="logo" style="width: 250px;text-align:center;margin-left:auto;margin-right:auto;margin-top:15px" href="http://alwatannewspaper.ae/" rel="nofollow">
						<img alt="" src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/logo.png" width="auto" height="auto" />
					</a>
				</div>
			</div>

			<div class="clearfix"></div>

			<div id="c5-below-logo"  class="clearfix">
				<div class="c5-left"><nav id="primary-menu" role="navigation" class=" navigation-shortcode responsive-on light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-sidebar-1" class=" top-nav menu-sc-nav clearfix"><li class="home"><a href="http://alwatannewspaper.ae/"><span>الرئيسية</span></a></li><li id="menu-item-937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://alwatannewspaper.ae/"><span class="fa fa-home"></span> الرئيسية</a></li>
<li id="menu-item-938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/?cat=2"><span class="fa fa-flag"></span> الإمارات</a></li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/?cat=3"><span class="fa fa-line-chart"></span> الإقتصادية</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://alwatannewspaper.ae/?cat=5"><span class="fa fa-globe"></span> دولي</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/?cat=4"><span class="fa fa-futbol-o"></span> الرياضية</a></li>
<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/?cat=6"><span class="fa fa-star"></span> منوعات</a></li>
<li id="menu-item-8905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/?cat=9"><span class="fa fa-folder-open"></span> الإفتتاحية</a></li>
<li id="menu-item-7049" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://alwatannewspaper.ae/?cat=2260"><span class="fa fa-file-text"></span> مقالات</a></li>
<li id="menu-item-7413" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://alwatannewspaper.ae/?page_id=7408"><span class="fa fa-archive"></span> الأرشيف</a></li>
<li id="menu-item-516586" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://alwatannewspaper.ae/?page_id=510239"><span class="fa fa-search"></span> الإعلانات</a></li>
</ul></nav></div>  
				<div class="c5-right">
					<span style="font-family:Tahoma;" class="c5-today">
						<span class="fa fa-calendar"></span>

						السبت 04  يناير 2020					</span>
				</div>
			</div>
		</div>

	</header>
	<div id="floating-trigger"></div>
		
	<div id="content">
		<div id="inner-content" class="c5-main-row clearfix">
			
	<div id="breaking-bar" class="c5-single-element c5-breaking-1170-C-B">
		<div class="c5-breaking-wrap no-controller">
			<p style="font-family:GE SS !important;" class="breaking-title tahoma">الوطن</p>

			<ul id="c5-webTicker">
									<li>
						<a href="http://alwatannewspaper.ae/?cat=3" style="color:#e53935;" class="gess"><span class="fa fa-globe"></span>الإقتصادية</a>						
						<a href="http://alwatannewspaper.ae/?p=563762" class="tahoma">
							"نيرفانا" توفر خدمات الشحن إلى كافة أنحاء العالم						</a>
					</li>
									<li>
						<a href="http://alwatannewspaper.ae/?cat=3" style="color:#e53935;" class="gess"><span class="fa fa-globe"></span>الإقتصادية</a>						
						<a href="http://alwatannewspaper.ae/?p=563793" class="tahoma">
							النشاط الصناعي الأمريكي ينكمش لأدنى مستوى منذ 2009						</a>
					</li>
									<li>
						<a href="http://alwatannewspaper.ae/?cat=2351" style="color:#e53935;" class="gess"><span class="fa fa-globe"></span>الرئيسية</a>						
						<a href="http://alwatannewspaper.ae/?p=563718" class="tahoma">
							غوغل يحتفي بذكرى ميلاد العالم المصري نبيل علي						</a>
					</li>
									<li>
						<a href="http://alwatannewspaper.ae/?cat=4" style="color:#e53935;" class="gess"><span class="fa fa-globe"></span>الرياضية</a>						
						<a href="http://alwatannewspaper.ae/?p=563668" class="tahoma">
							النصر والتعاون يتنافسان على لقب كأس السوبر السعودي						</a>
					</li>
									<li>
						<a href="http://alwatannewspaper.ae/?cat=5" style="color:#e53935;" class="gess"><span class="fa fa-globe"></span>دولي</a>						
						<a href="http://alwatannewspaper.ae/?p=563810" class="tahoma">
							"جمهوريون" يشيدون بترامب بعد مقتل سليماني والمعارضة تنتقده						</a>
					</li>
									<li>
						<a href="http://alwatannewspaper.ae/?cat=3" style="color:#e53935;" class="gess"><span class="fa fa-globe"></span>الإقتصادية</a>						
						<a href="http://alwatannewspaper.ae/?p=563791" class="tahoma">
							اليابان تُطلق مشروعاً لزيادة الإنتاج الزراعي في ميانمار						</a>
					</li>
									<li>
						<a href="http://alwatannewspaper.ae/?cat=4" style="color:#e53935;" class="gess"><span class="fa fa-globe"></span>الرياضية</a>						
						<a href="http://alwatannewspaper.ae/?p=563694" class="tahoma">
							يورجن كلوب: ما يحدث في البريميرليج جنون						</a>
					</li>
									<li>
						<a href="http://alwatannewspaper.ae/?cat=5" style="color:#e53935;" class="gess"><span class="fa fa-globe"></span>دولي</a>						
						<a href="http://alwatannewspaper.ae/?p=563872" class="tahoma">
							الأميركيون العاملون في شركات النفط يغادرون العراق						</a>
					</li>
									<li>
						<a href="http://alwatannewspaper.ae/?cat=2" style="color:#e53935;" class="gess"><span class="fa fa-globe"></span>الإمارات</a>						
						<a href="http://alwatannewspaper.ae/?p=563907" class="tahoma">
							شرطة دبي تسجل 297 قضية تزييف تجاري بقيمة سوقية تتجاوز المليارين						</a>
					</li>
									<li>
						<a href="http://alwatannewspaper.ae/?cat=5" style="color:#e53935;" class="gess"><span class="fa fa-globe"></span>دولي</a>						
						<a href="http://alwatannewspaper.ae/?p=563844" class="tahoma">
							تونس تباشر مهام عضويتها غير الدائمة في مجلس الأمن						</a>
					</li>
							</ul>
			
			<span style="display:none;" class="fa fa-align-justify c5-sidebar-controller c5-big-controller c5-controller-1170-C-B"></span>
		</div>
	</div>
 				
			<div id="main" class="c5-single-element c5-main-1170-C-B clearfix" role="main">
				<article id="post-4775" class="clearfix post-4775 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-adipiscing tag-amet tag-consectetur tag-css3 tag-dolor tag-google tag-great tag-html5 tag-ipsum tag-jquery tag-lorem tag-responsive tag-seo tag-shahrzad tag-sit tag-theme" role="article" itemscope="" itemtype="http://schema.org/BlogPosting">
					<header class="article-header">
												
												
												
						<h1 style="font-size:30px !important;" class="entry-title single-title gess" itemprop="headline">أمريكيا تمنع وزير الدفاع الكوبي من دخول أراضيها</h1>
							
						<div class="row">
							<!--<div class="col-sm-5">
								<div class="c5-author-meta-wrap">
																		
									<div class="c5-author-img">
										<a class="url fn" href="">
											<img src="http://alwatannewspaper.ae/wp-content/authors/" srcset="http://alwatannewspaper.ae/wp-content/authors/" class="avatar avatar-200 photo" height="200" width="200" alt="<span class=&quot;fa fa-user&quot;></span>" title="" />
										</a>
									</div>
									
									<div class="c5-author-data">
										<a class="url fn" href=""></a>
									
										<div class="">
											<iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" title="Twitter Follow Button" src="http://platform.twitter.com/widgets/follow_button.c633b87376883931e7436b93bb46a699.ar.html#_=1451178285156&amp;dnt=false&amp;id=twitter-widget-0&amp;lang=ar&amp;screen_name=yasser4ever1&amp;show_count=false&amp;show_screen_name=false&amp;size=m" style="position: static; visibility: visible; width: 48px; height: 20px;" data-screen-name="yasser4ever1"></iframe>
										
											<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
										</div>
										
										<div class="float_left_fb">
											<div class="fb-follow fb_iframe_widget" data-href="http://www.facebook.com/mostafa.mabrouk" data-width="100px" data-height="24px" data-colorscheme="light" data-layout="button_count" data-show-faces="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=1387356984830477&amp;color_scheme=light&amp;container_width=123&amp;height=24&amp;href=http%3A%2F%2Fwww.facebook.com%2Fmostafa.mabrouk&amp;layout=button_count&amp;locale=en_US&amp;sdk=joey&amp;show_faces=false&amp;width=100">
												<span style="vertical-align: bottom; width: 95px; height: 20px;">
													<iframe name="f2768fb4b" width="100px" height="24px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:follow Facebook Social Plugin" src="http://www.facebook.com/v2.0/plugins/follow.php?app_id=1387356984830477&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D42%23cb%3Dfe8487cc%26domain%3Dalyoum.code125.com%26origin%3Dhttp%253A%252F%252Falyoum.code125.com%252Ff8205578%26relation%3Dparent.parent&amp;color_scheme=light&amp;container_width=123&amp;height=24&amp;href=http%3A%2F%2Fwww.facebook.com%2Fmostafa.mabrouk&amp;layout=button_count&amp;locale=en_US&amp;sdk=joey&amp;show_faces=false&amp;width=100" style="border: none; visibility: visible; width: 95px; height: 20px;" class=""></iframe>
												</span>
											</div>
										</div>
										
										<div class="float_left_gp">
											<div id="___follow_0" style="position: absolute; width: 450px; left: -10000px;">
												<iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position:absolute;top:-10000px;width:450px;margin:0px;border-style:none" tabindex="0" vspace="0" width="100%" id="I0_1451178285094" name="I0_1451178285094" src="https://apis.google.com/u/0/_/widget/render/follow?usegapi=1&amp;annotation=bubble&amp;height=20&amp;rel=author&amp;origin=http%3A%2F%2Falyoum.code125.com&amp;url=http%3A%2F%2Fplus.google.com%2F%2Bhttps%3A%2F%2Fplus.google.com%2F%2BMostafaMabroukKhedr&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.en.slS5rHkFXTQ.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAGLTcCOfN6r_xbOer9jqf4_7s7fNaJZM7w#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh%2Conload&amp;id=I0_1451178285094&amp;parent=http%3A%2F%2Falyoum.code125.com&amp;pfname=&amp;rpctoken=15947902" data-gapiattached="true"></iframe>
											</div>
										
											<div class="g-follow" data-annotation="bubble" data-height="20" data-href="http://plus.google.com/+https://plus.google.com/+MostafaMabroukKhedr" data-rel="author" data-gapiscan="true" data-onload="true" data-gapistub="true"></div>
										</div>
									</div>
								</div>
							</div>-->
						
							<div class="col-sm-4">
								<!--<div class="c5-author-meta-wrap">-->
									<!--<div class="c5-author-img"><span class="list-icon  fa fa-newspaper-o"></span></div>-->
									
									<div class="c5-author-data">
										<a href="http://alwatannewspaper.ae/?cat=5" class="c5-meta-cat category-3"><span class="fa fa-globe"></span> دولي</a>										
										<time class="value updated" datetime="السبت 04  يناير 2020">
											<span class="fa fa-calendar-o"></span>
											السبت 04  يناير 2020										</time>
										
											
										
										<div class="clearfix"></div>
										
										<!--<span class="fa fa-eye"></span><span class="c5-views">69</span>-->
									</div>
								<!--</div>-->
							</div>
					
							<!--<div class="col-sm-8">
								<div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-off ads_468x60">
									<a href="#" target="_blank">
										<img alt="" src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/468x60.png" />
									</a>
								</div>
								
								<style>
									.ads_468x60{
										display:block;
										margin:0px auto 30px;
										width:468px;
										height:60px;
									}
								</style>
												
								<!--<div class="c5-likes-wrap"><span class="c5-post-like" data-post_id="4775"><span class="fa fa-heart-o"></span><span class="count">143</span></span></div>-->
							<!--</div>-->
						</div>

						
						<div style="min-height:30px"></div>
						
						<!--<div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-off ads_468x60"><a href="http://themeforest.net/user/Code125/portfolio?ref=code125" target="_blank"><img src="http://d.pr/i/6qWw+"></a></div><style>.ads_468x60{display:block;margin:0px auto 30px;width:468px;height:60px;}</style>-->
					</header>
					
					<style>
						#c5ab-row-lSgetf,
						#c5ab-row-lSgetf .c5ab-row{
							margin-left	:-15px;
							margin-right:-15px;
						}

						#c5ab-row-lSgetf .c5ab-col-base{
							padding-left	: 15px;
							padding-right	: 15px;
						}
						
						#c5ab-section-lSgetf{
							margin-top		: 0px;
							margin-bottom	: 0px;
							padding-top		: 0px;
							padding-bottom	: 0px;
						}
					</style>

										
					<style>
					.c5-article-content  p {text-align:justify;}
					</style>
					
					<section style='text-align:justify;font-family:"Arabic Transparent","Simplified Arabic",arial,verdana,sans-serif !important;' class="entry-content c5-article-content clearfix" itemprop="articleBody">
						<p>أعلنت وزارة الخارجية الأميركية منع دخول وزير الدفاع الكوبي إلى الولايات المتحدة التي تتهمه بارتكاب انتهاكات لحقوق الإنسان بدعمه الرئيس الفنزويلي نيكولاس مادورو.<br />
وتعتبر واشنطن أنّ الجنرال ليبولدو سينتراس فرياس &#8220;يتحمل مسؤولية أفعال كوبا لمساندة&#8221; نظام الرئيس الفنزويلي الذي ترغب الولايات برحيله عن السلطة.<br />
وأعلن وزير الخارجية الأميركي مايك بومبيو أنّه &#8220;إلى جانب عناصر الجيش والاستخبارات التابعين لمادورو، انخرطت &#8220;وزارة القوات المسلحة الثورية الكوبية&#8221; في انتهاكات جسيمة لحقوق الإنسان في فنزويلا، تشمل التعذيب والمعاملات والعقوبات الوحشية، وهي غير إنسانية أو مهينة بحق متخذي مواقف مناهضة لمادورو&#8221;.<br />
ويشمل المنع من الدخول إلى الولايات المتحدة الوزير الكوبي وولديه، ديبورا سينترا غونسالس وليوبولدو سينتر غونسالس.<br />
وتعدّ الولايات المتحدة واحدة من بين 50 دولة تعترف بالمعارض خوان غوايدو رئيساً شرعياً لفنزويلا، غير أنّ كوبا ودولاً مثل روسيا والصين لا تزال تدعم نيكولاس مادورو.<br />
وكشف وزير الخارجية الأمريكي مايك بومبيو، في بيان، إن الولايات المتحدة فرضت عقوبات على وزير الدفاع الكوبي، متهمة إياه بارتكاب انتهاكات لحقوق الإنسان، ودعم الرئيس الفنزويلي الاشتراكي نيكولاس مادورو.<br />
وأدرجت واشنطن وزير القوات المسلحة الثورية في كوبا ليوبولدو سينترا فرياس، وولديه ديبورا سينترا جونزاليز، وليوبولدو سينترا جونزاليز، على قائمة العقوبات، وذلك في أحدث خطوة تستهدف هافانا بسبب دعمها لمادورو.<br />
وقال بومبيو إن القوات المسلحة الثورية في كوبا شاركت في تعذيب أشخاص من فنزويلا وجعلتهم عرضة &#8220;لمعاملة قاسية وغير إنسانية أو عاقبتهم على مواقفهم المناهضة لمادورو&#8221;، ونفس الشيء فعله جيش مادورو وضباط المخابرات.وتقضي العقوبات بمنع سينترا وولديه من دخول الولايات المتحدة.ا.ف.ب</p>
						
						<br>
						<div id="taboola-sponsored-below-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-alwatannewspaper',
    container: 'taboola-sponsored-below-article',
    placement: 'Sponsored Below Article',
    target_type: 'mix'
  });
</script> 
<div id="taboola-organic-below-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-alwatannewspaper',
    container: 'taboola-organic-below-article',
    placement: 'Organic Below Article',
    target_type: 'mix'
  });
</script> 

					</section>
						
					<footer class="article-footer">
						<!--<div class="c5ab_ads c5ab-desktop-on  c5ab-tablet-on  c5ab-mobile-off ads_468x60"><a href="http://themeforest.net/user/Code125/portfolio?ref=code125" target="_blank"><img src="http://d.pr/i/6qWw+"></a></div><style>.ads_468x60{display:block;margin:0px auto 30px;width:468px;height:60px;}</style>-->
					
							<div class="c5ab-widget widget_posts-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-LuKOlB" >
		<div class="donga c5ab_posts_metro  c5ab_posts_metro_CUqwA">
			<h3 class=" c5ab-title-mZXvE  category-4 normal title  clearfix">
				اخبار ذات صلة بتلك المقالة
			</h3>
			
			<div class="row">
				<ul class="gridview ">
																	
																														<li class="m_block listoverview  el1 odd firstchild">
																													<div class="m_backdrop">
									<a href="http://alwatannewspaper.ae/?p=563921">
											
											<img src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/noimge.png" alt="" sizes="(max-width: 197px) 100vw, 197px" class="e" />
																			</a>
								</div>
								
								<div class="m_overlay">
									<p class="heading overleytitle">
										<a href="http://alwatannewspaper.ae/?p=563921" title="سفارة الدولة في أستراليا: رعايا الدولة بخير والحرائق بعيدة عن المدن">
											سفارة الدولة في أستراليا: رعايا الدولة بخير والحرائق بعيدة عن المدن										</a>
									</p>
									
									<a href="http://alwatannewspaper.ae/?p=563921" class="btncomman">أكمل القراءة</a>
								</div>
							</li>
																	
																														<li class="m_block listoverview  el2 even">
																													<div class="m_backdrop">
									<a href="http://alwatannewspaper.ae/?p=563919">
											
											<img src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/noimge.png" alt="" sizes="(max-width: 197px) 100vw, 197px" class="e" />
																			</a>
								</div>
								
								<div class="m_overlay">
									<p class="heading overleytitle">
										<a href="http://alwatannewspaper.ae/?p=563919" title="الطقس صحو إلى غائم والرياح معتدلة السرعة">
											الطقس صحو إلى غائم والرياح معتدلة السرعة										</a>
									</p>
									
									<a href="http://alwatannewspaper.ae/?p=563919" class="btncomman">أكمل القراءة</a>
								</div>
							</li>
																	
																					<li class="m_block listoverview  el3 odd thirditem">
																					<div class="m_backdrop">
									<a href="http://alwatannewspaper.ae/?p=563911">
											
											<img src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/noimge.png" alt="" sizes="(max-width: 197px) 100vw, 197px" class="e" />
																			</a>
								</div>
								
								<div class="m_overlay">
									<p class="heading overleytitle">
										<a href="http://alwatannewspaper.ae/?p=563911" title="الحكومة الباكستانية تثمن دعم الإمارات للمشاريع الاقتصادية">
											الحكومة الباكستانية تثمن دعم الإمارات للمشاريع الاقتصادية										</a>
									</p>
									
									<a href="http://alwatannewspaper.ae/?p=563911" class="btncomman">أكمل القراءة</a>
								</div>
							</li>
																	
																														<li class="m_block listoverview  el4 even">
																													<div class="m_backdrop">
									<a href="http://alwatannewspaper.ae/?p=563907">
																					<img alt="شرطة دبي تسجل 297 قضية تزييف تجاري بقيمة سوقية تتجاوز المليارين" class="" src="http://alwatannewspaper.ae/wp-content/uploads/2020/01/4-3-NEW-3-209x271.jpg" style="display: inline;">
																			</a>
								</div>
								
								<div class="m_overlay">
									<p class="heading overleytitle">
										<a href="http://alwatannewspaper.ae/?p=563907" title="شرطة دبي تسجل 297 قضية تزييف تجاري بقيمة سوقية تتجاوز المليارين">
											شرطة دبي تسجل 297 قضية تزييف تجاري بقيمة سوقية تتجاوز المليارين										</a>
									</p>
									
									<a href="http://alwatannewspaper.ae/?p=563907" class="btncomman">أكمل القراءة</a>
								</div>
							</li>
																	
																														<li class="m_block listoverview  el5 odd">
																													<div class="m_backdrop">
									<a href="http://alwatannewspaper.ae/?p=563906">
																					<img alt="الإمارات تشارك العالم احتفاله بـ "اليوم العالمي للغة برايل" اليوم" class="" src="http://alwatannewspaper.ae/wp-content/uploads/2020/01/4-5-NEW-2-405x241.jpg" style="display: inline;">
																			</a>
								</div>
								
								<div class="m_overlay">
									<p class="heading overleytitle">
										<a href="http://alwatannewspaper.ae/?p=563906" title="الإمارات تشارك العالم احتفاله بـ "اليوم العالمي للغة برايل" اليوم">
											الإمارات تشارك العالم احتفاله بـ "اليوم العالمي للغة برايل" اليوم										</a>
									</p>
									
									<a href="http://alwatannewspaper.ae/?p=563906" class="btncomman">أكمل القراءة</a>
								</div>
							</li>
																	
																					<li class="m_block listoverview  el6 even thirditem">
																					<div class="m_backdrop">
									<a href="http://alwatannewspaper.ae/?p=563905">
																					<img alt="انطلاق الفعاليات المصاحبة لحفل تخريج الدفعة الـ27 لطلبة أكاديمية شرطة دبي" class="" src="http://alwatannewspaper.ae/wp-content/uploads/2020/01/4-1-NEW-405x271.jpeg" style="display: inline;">
																			</a>
								</div>
								
								<div class="m_overlay">
									<p class="heading overleytitle">
										<a href="http://alwatannewspaper.ae/?p=563905" title="انطلاق الفعاليات المصاحبة لحفل تخريج الدفعة الـ27 لطلبة أكاديمية شرطة دبي">
											انطلاق الفعاليات المصاحبة لحفل تخريج الدفعة الـ27 لطلبة أكاديمية شرطة دبي										</a>
									</p>
									
									<a href="http://alwatannewspaper.ae/?p=563905" class="btncomman">أكمل القراءة</a>
								</div>
							</li>
									</ul>
			</div>
		</div>
	</div>
					</footer>
					
					<!--
					<h3 class="gess c5ab-title-qzEFR  category-7 normal title  clearfix"><span class="text-wrap"><span class="icon fa fa-facebook"></span><span class="text ">تعليقات الفيسبوك</span></span></h3>
					
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=580449345396828";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					
					<div class="fb-comments fb_iframe_widget" data-href="http://alwatannewspaper.ae/?p=563826" data-width="100%" data-num-posts="5" data-colorscheme="light" fb-xfbml-state="rendered"></div>-->
				
					<h3 id="comments" class=" c5ab-title-bGOVT  category-6 normal title  clearfix gess"><span class="text-wrap"><span class="icon fa fa-comment"></span><span class="text ">تعليقات الموقع</span></span></h3>
					
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=563826#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="http://alwatannewspaper.ae/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment">شاركنا برأيك فى ذلك الخبر</label><textarea id="comment" name="comment" placeholder="ابدأ بمشاركة افكارك و تعليقاتك الأن" cols="45" rows="8" aria-required="true"></textarea></p>نسعد بمشاركتك لنا بتعليقاتك. يرجى العلم بأن تعليقاتكم يتم مراجعتها طبقاً لـ <a href="http://alwatannewspaper.ae/?page_id=1791">قواعد التعليق</a> على موقع الجريدة.<p class="comment-form-author"><input id="author" class="txt" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">الاسم <span class="required">(Required)</span></label> </p>
<p class="comment-form-email"><input id="email" class="txt" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">البريد الإلكتروني <span class="required">(Required)</span></label> </p>
<p class="comment-form-url"><input id="url" class="txt" name="url" type="text" value="" size="30" /><label for="url">الموقع الإلكتروني</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="نشر التعليق" /> <input type='hidden' name='comment_post_ID' value='563826' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
					</article>
			</div>	
			
			<div id="lich">
<div style="display:block !important;width:100%;" id="big-sidebar" class="c5-single-element">
	<div class="c5-sidebar-parent-wrap">
		<div class="c5-sidebar-wrap">
			<div id="sidebar-sidebar" class="c5-sidebar-wrap clearfix">
												
									<div id="featured_post-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-featured_post-widget ">
						<h3 class=" c5ab-title-fdWod  category-4 normal title  clearfix">
							<span  class="text-wrap">
								<span class="icon fa fa-newspaper-o"></span>
						  
								<span class="text gess_light">
									تصفح نسخة العدد
								</span>
							</span>
						</h3>
					  
						  														
							<article class=" c5ab_posts_thumb_boxes_single category-4 clearfix">
								<div class="clearfix">
																
																			<a target="_blank" href="http://alwatannewspaper.ae/wp-content/themes/alwatan/pdf/web/viewer.html?file=http://alwatannewspaper.ae/wp-content/uploads/2020/01/04-01-2020.pdf">
																							<img class="attachment-custom_image_size_crop_300x180attachment-custom_image_size_crop_300x180 c5-resize-image wp-post-image" style="width:100%;margin:0;" src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/gareda.png" alt="" />
																					</a>
																		<!--<a href="http://alwatannewspaper.ae/?edition=%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-04-01-2020">
																				<img class="attachment-custom_image_size_crop_300x180attachment-custom_image_size_crop_300x180 c5-resize-image wp-post-image" style="width:100%;margin:0;" src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/gareda.png" alt="" />
																			</a>-->
								</div>
							</article>
											</div>
								
																
															<div id="featured_post-widget-2" class="stro widget1 c5_al_widget clearfix c5-widget c5-widget-featured_post-widget ">
														
															
									<style>
									h3.widget1-title.category-4::after, h3.title.category-4::after, h2.title.category-4::after{border:0px solid #e53935 !important;}
										
									</style>
									<h3 style="margin:0 0 30px 0;background:#BD0704 !important;" class=" c5ab-title-fdWod  category-4 normal title  clearfix">
										<span  class="stro text-wrap">
											<span class="icon fa fa-file-pdf-o"></span>
									  
											<a download href="http://alwatannewspaper.ae/wp-content/uploads/2020/01/04-01-2020.pdf" rel="nofollow">
												<span style="text-align:center;" class="astor text gess_light">
													تحميل نسخة العدد
												</span>
											</a>
										</span>
									</h3>
								
													</div>
													</div>
				</div>
				</div>
				</div>
</div>


<div id="big-sidebar" class="c5-single-element c5-sidebar-big-1170-C-B">
	<div class="c5-sidebar-parent-wrap">
		<div class="c5-sidebar-wrap">
			<div id="sidebar-sidebar" class="c5-sidebar-wrap clearfix">
																
									<div id="featured_post-widget-2" class="c5_al_widget clearfix c5-widget c5-widget-featured_post-widget ">
						<h3 class=" c5ab-title-fdWod  category-4 normal title  clearfix">
							<span  class="text-wrap">
								<span class="icon fa fa-newspaper-o"></span>
						  
								<span class="text gess_light">
									تصفح نسخة العدد
								</span>
							</span>
						</h3>
					  
						  														
							<article class=" c5ab_posts_thumb_boxes_single category-4 clearfix">
								<div class="clearfix">
																
																			<a target="_blank" href="http://alwatannewspaper.ae/wp-content/themes/alwatan/pdf/web/viewer.html?file=http://alwatannewspaper.ae/wp-content/uploads/2020/01/04-01-2020.pdf">
																							<img class="attachment-custom_image_size_crop_300x180attachment-custom_image_size_crop_300x180 c5-resize-image wp-post-image" style="width:100%;margin:0;" src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/gareda.png" alt="" />
																					</a>
																		<!--<a href="http://alwatannewspaper.ae/?edition=%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-04-01-2020">
																				<img class="attachment-custom_image_size_crop_300x180attachment-custom_image_size_crop_300x180 c5-resize-image wp-post-image" style="width:100%;margin:0;" src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/gareda.png" alt="" />
																			</a>-->
								</div>
							</article>
											</div>
								
																
															<div id="featured_post-widget-2" class="stro widget1 c5_al_widget clearfix c5-widget c5-widget-featured_post-widget ">
														
															
									<style>
									h3.widget1-title.category-4::after, h3.title.category-4::after, h2.title.category-4::after{border:0px solid #e53935 !important;}
										
									</style>
									<h3 style="margin:0 0 10px 0;background:#BD0704 !important;" class=" c5ab-title-fdWod  category-4 normal title  clearfix">
										<span  class="stro text-wrap">
											<span class="icon fa fa-file-pdf-o"></span>
									  
											<a download href="http://alwatannewspaper.ae/wp-content/uploads/2020/01/04-01-2020.pdf" rel="nofollow">
												<span style="text-align:center;" class="astor text gess_light">
													تحميل نسخة العدد
												</span>
											</a>
										</span>
									</h3>
								
													</div>
													
  			<style>
					h3.widget1-title.category-4::after, h3.title.category-4::after, h2.title.category-4::after{border:0px solid #e53935 !important;}
				</style>
				
				<h3 id="button" data-date-format="yyyy-mm-dd" data-date="2020-01-04" style="display:block;cursor:pointer;margin:0 0 30px 0;background:#ffbb2b !important;" class=" c5ab-title-fdWod  category-4 normal title  clearfix">
					<span  class="stro text-wrap">
						<span class="icon fa fa-search"></span>
				  
						<span style="text-align:center;" class="astor text gess_light">
								الأعداد السابقة
							</span>
					</span>
				</h3>
	
				<script type="text/javascript">jQuery(document).ready(function(){
					jQuery('#button').datepicker({
								format: 'yyyy-mm-dd',
								weekStart: 6,
								autoclose: true,
							}).on('changeDate', function(ev){
							jQuery('#button').datepicker('hide');
							var value = jQuery('#button').datepicker('getFormattedDate');
							jQuery.post("http://alwatannewspaper.ae/?page_id=41885", { post_date:value } , function(data){
            window.location.replace(data);
        });
						}); 
					});
				</script>

				<div style="margin:10px 0">
					<div style="margin-top: 5px; margin-bottom: 5px; width: 350px; height: 250px; " data-id="84918" class="ad-container" id="alwat-118870436"><a href="http://alwatannewspaper.ae/?page_id=902"><img width="350" height="250" src='http://alwatannewspaper.ae/wp-content/uploads/2016/10/Side-banner-350x250.jpg' alt='' title='Side-banner-350x250' /></a></div><br style="clear: both; display: block; float: none;"/>				</div>
				
				<div id="featured_post-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-featured_post-widget ">
					<a href="http://alwatannewspaper.ae/?page_id=7400" rel="nofollow">
						<img style="width:100%" alt="مواقيت الصلاة" src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/images/salah.png" width="auto" height="auto" />
					</a>
				</div>
				
				
									<div id="featured_post-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-featured_post-widget ">
						<h3 class=" c5ab-title-bGOVT  category-6 normal title  clearfix">
							<span  class="text-wrap">
								<span class="icon fa fa-newspaper-o"></span>
						  
								<span class="text gess_light">
									الأكثر قرأة 
								</span>
							</span>
						</h3>
					  
						<article class=" c5ab_posts_thumb_boxes_single category-4 clearfix">
							<div class="clearfix">
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563854" class="tahoma light">
											الاحتلال يواصل الاعتقالات في القدس المحتلة										</a>
									</article>
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563871" class="tahoma light">
											إيران تعين قاآني بديلاً لسليماني										</a>
									</article>
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563809" class="tahoma light">
											مقتل قاسم سليماني وقيادي في "الحشد" في غارة&#8230;										</a>
									</article>
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563705" class="tahoma light">
											حرائق أستراليا.. كارثة بيئية في انتظار&#8230;										</a>
									</article>
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563826" class="tahoma light">
											أمريكيا تمنع وزير الدفاع الكوبي من دخول&#8230;										</a>
									</article>
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563687" class="tahoma light">
											لابورت يعود إلى تدريبات مانشستر سيتي بعد&#8230;										</a>
									</article>
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563796" class="tahoma light">
											أسعار المنازل البريطانية تنمو بأسرع وتيرة&#8230;										</a>
									</article>
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563881" class="tahoma light">
											ولي عهد الفجيرة يحضر أفراح عائلة الشرقي										</a>
									</article>
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563731" class="tahoma light">
											تكثيف الدراسات حول أسباب مخاطر مشاكل القلب										</a>
									</article>
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563804" class="tahoma light">
											السلطات الأسترالية تتأهب لمواجهة الحرائق&#8230;										</a>
									</article>
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563791" class="tahoma light">
											اليابان تُطلق مشروعاً لزيادة الإنتاج الزراعي&#8230;										</a>
									</article>
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563722" class="tahoma light">
											العشرات ضحايا مرض غامض ينتشر في الصين										</a>
									</article>
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563865" class="tahoma light">
											متظاهرون يحتفلون في بغداد باغتيال سليماني										</a>
									</article>
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563772" class="tahoma light">
											الشيف العالمي سانجيف كابور يفتتح أحدث&#8230;										</a>
									</article>
																	<article class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix">
										<span class="fa fa-arrow-circle-o-left"></span>
										
										<a href="http://alwatannewspaper.ae/?p=563891" class="tahoma light">
											أطفال الشارقة تُواصل برنامجها الشتوي في&#8230;										</a>
									</article>
															</div>
						</article>
					</div>
				
				<div style="display:none;" id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget ">
					<h3 class=" c5ab-title-tBqEg   normal title  clearfix">
						<span  class="text-wrap">
							<span class="icon fa fa-twitter"></span>
							
							<span class="text gess_light">
								تويتر
						</span>
					</h3>
				</div>

				<div  style="display:none;" id="twitter-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-twitter-widget ">
					<div class="c5ab_twitter">
						<a class="twitter-timeline" href="https://twitter.com/ALWATAN_UAE" data-widget-id="691338921691762688">Tweets by @ALWATAN_UAE</a>
						<script async>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					</div>
				</div>
				
								
				<div class="clearfix"></div><br><br>
			</div>
		</div>
	</div>
</div>		</div>
	</div>
</div>

		
<footer class="footer dark-mode" role="contentinfo">
	<div class="footer-main">
		<div class="c5-main-width c5-main-width-1170 clearfix">

		</div>
	</div>

	<div id="inner-footer" class="footer-foot clearfix">
		<div class="c5-main-width c5-main-width-1170 clearfix">
			<div class="c5-right gotop" style="padding-right: 40px;">
				<a title="Go Top"  id="gotop" href="#">
					<span class="fa fa-arrow-circle-o-up"></span>
					
				إلى الأعلى
				</a>
			</div>
		</div>
		
		<div class="c5-main-width c5-main-width-1170 clearfix">
			<div class="c5-left">
				<nav role="navigation" class="navigation-shortcode responsive-on dark-mode mini top-menu-nav clearfix">
					<div class="responsive-controller clearfix">
						<span style="display:none;" class="menu-enable fa fa-align-justify"></span>
					</div>
					
					<ul id="menu-footer" class=" top-nav menu-sc-nav clearfix">
						<li id="menu-item-6201" class="menu-item menu-item-type-custom menu-item-object-custom">
							<span class="fa fa-copyright"></span>
										
															جريدة الوطن جميع الحقوق محفوظة
													</li>
						
						<li id="menu-item-6201" class="menu-item menu-item-type-custom menu-item-object-custom">
							&nbsp;
						</li>
						
						<li id="menu-item-6201" class="menu-item menu-item-type-custom menu-item-object-custom">
							<span class="fa fa-code"></span>
							
															Powered by
									
								<a style="display:inline;padding:0px 5px;background:none;" target="_blank" href="http://www.goonweb.com">
									GoOnWeb
								</a>
													</li>
					</ul>
				</nav>
			</div>

			<div class="c5-right">
				<nav role="navigation" class="navigation-shortcode responsive-on dark-mode mini top-menu-nav clearfix">
					<div class="links">
						<ul>
						<li class="el6 even last-child"><a class="gess" href="http://alwatannewspaper.ae/" title="الرئيسية">الرئيسية</a> </li-->
							<li class="el2 even"><a class="gess" href="http://alwatannewspaper.ae/?page_id=902" title="أعلن معنا">أعلن معنا</a> </li>
							<li class="el1 odd first-child"><a class="gess" href="http://alwatannewspaper.ae/?page_id=904" title="اتصل بنا">اتصل بنا</a> </li>
							
							<!--li class="el3 odd"><a class="gess" href=" http://alwatannewspaper.ae/?page_id=7346" title="خدماتنا">خدماتنا</a> </li>
							<li class="el4 even"><a class="gess" href="http://alwatannewspaper.ae/?page_id=7343" title="أسرة الموقع">أسرة الموقع</a> </li>
							<li class="el5 odd"><a class="gess" href="http://alwatannewspaper.ae/?page_id=7341" title="بيان الخصوصية">بيان الخصوصية</a> </li>
							<li class="el6 even last-child"><a class="gess" href="http://alwatannewspaper.ae/?page_id=906" title="عن الوطن">عن الوطن</a> </li-->
						</ul>
					</div>
				</nav>
			</div>
		</div>
	</div>
</footer>		<script type='text/javascript' async src='http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/js/all.js'></script>
		<script type="text/javascript" src="http://cache.emaratalyoum.com/res/js/mosaic.js"></script>
<script type="text/javascript" src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/datepicker/js/bootstrap-datepicker.min.js"></script>
<script type="text/javascript" src="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/datepicker/locales/bootstrap-datepicker.ar.min.js"></script>
<link rel="stylesheet" href="http://alwatannewspaper.ae/wp-content/themes/alwatan/assets/datepicker/css/bootstrap-datepicker.css"/>
<script type="text/javascript">		
    		//Hover caption
			/*jQuery(function($){
				$('ul.gridview li.listoverview').mosaic({
					animation:'slide'//fade or slide
				});	
				return false;
			});*/			       
                 
		</script>

		        <script type="text/javascript">
            var ajaxurl = "http://alwatannewspaper.ae/wp-admin/admin-ajax.php";
            var inpost_lang_loading = "Loading ...";
            var inpost_is_front = true;
            var pn_ext_shortcodes_app_link = "http://alwatannewspaper.ae/wp-content/plugins/inpost-gallery/";
            jQuery(function () {
                jQuery.fn.life = function (types, data, fn) {
                    jQuery(this.context).on(types, this.selector, data, fn);
                    return this;
                };
            });
        </script>
        <!--[if lt IE 9]>
<script src="http://alwatannewspaper.ae/wp-content/themes/alwatan/includes/js/respond-IE.js"></script>
<![endif]-->
<script type='text/javascript' src='http://alwatannewspaper.ae/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://alwatannewspaper.ae/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/alwatannewspaper.ae\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://alwatannewspaper.ae/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://alwatannewspaper.ae/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">/* Run FooBox FREE (v1.0.9) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, fitToScreen:true, captions: { onlyShowOnHover: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, jQuery ));

FooBox.ready(function() {
  //preload the foobox font
  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115447142-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115447142-1');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->		
    </body>
</html>